易语言教程_易语言源码_易语言写挂_易语言论坛_看流星社区

 找回密码
 注册
零基础辅助入门教学 原创 高清 专业课程售后(每日解答)
零基础辅助入门教学 原创 高清 专业课程售后(每日解答)
零基础辅助入门教学 原创 高清 专业课程售后(每日解答)
零基础辅助入门教学 原创 高清 专业课程售后(每日解答)
零基础辅助入门教学 原创 高清 专业课程售后(每日解答)
零基础辅助入门教学 原创 高清 专业课程售后(每日解答)
赞助广告位 请点击这里联系站长 QQ20209081
赞助广告位 请点击这里联系站长 QQ20209081
赞助广告位 请点击这里联系站长 QQ20209081
楼主: 雨过天晴

易语言CE内存搜索工具源码

[复制链接]
发表于 2013-5-19 12:43:15 | 显示全部楼层
发表于 2013-5-22 15:41:43 | 显示全部楼层
888888888888888888
发表于 2013-5-31 21:19:41 | 显示全部楼层
哇塞,不回复对不起自己啊。学习学习,呵呵。
发表于 2013-6-1 18:52:41 | 显示全部楼层
ddddddddddddddddddddddddddddd
发表于 2013-6-6 16:14:05 | 显示全部楼层
.版本 2

.子程序 __启动窗口_创建完毕

监视热键 (&石头召唤人偶, #F1键)

.版本 2

.子程序 石头召唤人偶
.局部变量 数据, 整数型

数据 = 读内存代码 (dnfid, #人物基址 + “+5364+38+10+38C”)
写内存代码 (dnfid, #人物基址 + “+5364+38+c+38C=” + 到文本 (数据))
按键 (49)
发表于 2013-6-15 22:45:10 | 显示全部楼层
看看是什么
发表于 2013-6-15 22:53:29 | 显示全部楼层
找了很久了  啊啊啊
发表于 2013-6-21 17:17:22 | 显示全部楼层
sssssssssssssssssssssssssssssssssssssssssssssss
发表于 2013-6-25 11:41:50 | 显示全部楼层
!!!!!!
发表于 2013-6-25 22:11:18 | 显示全部楼层
99D880AFAD092AC3E1E46C86B1664909
发表于 2013-6-27 14:25:35 | 显示全部楼层
这么牛吖  真的吗 ?
发表于 2013-7-1 00:35:59 | 显示全部楼层
的萨达让让她
发表于 2013-7-12 11:46:12 | 显示全部楼层
wdawdwdwdwada
发表于 2013-7-12 16:28:42 | 显示全部楼层
看看啊啊啊啊
发表于 2013-7-12 20:50:33 | 显示全部楼层
谢谢分享,我看看
发表于 2013-7-16 19:29:50 | 显示全部楼层
大三大四的
发表于 2013-7-20 18:30:34 | 显示全部楼层
噩噩噩噩噩噩噩噩噩噩
发表于 2013-7-22 09:53:44 | 显示全部楼层
回复 1# 雨过天晴


    怎么才能修改成DLL呢?
发表于 2013-7-22 10:30:19 | 显示全部楼层
绝对好东西
发表于 2013-7-22 13:26:16 | 显示全部楼层
感恩大大的分享
您需要登录后才可以回帖 登录 | 注册

本版积分规则

小黑屋|手机版|Archiver|看流星社区  |网站地图

GMT+8, 2017-8-18 12:43 易语言论坛 易语言导航

Powered by 看流星社区 X3.2

©2011-2016 最好的辅助编程技术论坛

快速回复 返回顶部 返回列表