易语言教程_易语言源码_易语言写挂_易语言论坛_看流星社区

 找回密码
 注册
零基础辅助入门教学 原创 高清 专业课程售后(每日解答)
零基础辅助入门教学 原创 高清 专业课程售后(每日解答)
零基础辅助入门教学 原创 高清 专业课程售后(每日解答)
零基础辅助入门教学 原创 高清 专业课程售后(每日解答)
零基础辅助入门教学 原创 高清 专业课程售后(每日解答)
零基础辅助入门教学 原创 高清 专业课程售后(每日解答)
赞助广告位 请点击这里联系站长 QQ20209081
赞助广告位 请点击这里联系站长 QQ20209081
赞助广告位 请点击这里联系站长 QQ20209081
查看: 717|回复: 3

PUBG绝地求生 18版易语言最新解密基址偏移

[复制链接]
发表于 2018-4-16 22:50:30 | 显示全部楼层 |阅读模式

PUBG绝地求生 18版易语言最新解密基址偏移

.常量 获取世界,67828512
.常量 获取游戏,68290696
.常量 获取数组,33541453
.常量 获取相机,30411931
.常量 获取本人,31494529
.常量 本人偏移,31914814
.常量 读取游戏,12048668
.常量 开镜晃动,5970448
.常量 左右抖动,6039450
.常量 上下抖动,5967678
.常量 瞬间击中,6389989



.版本 2

.子程序 HOOK解密
.局部变量 数组读取, 长整数型
.局部变量 跳到地址, 长整数型
.局部变量 Hookcode, 字节集
.局部变量 相机读取, 长整数型
.局部变量 世界读取, 长整数型
.局部变量 本人读取, 长整数型
.局部变量 本人内容, 字节集
.局部变量 游戏读取, 长整数型

世界读取 = 模块地址 + #获取世界
解密世界 = 世界读取

数组读取 = 模块地址 + 到长整数 (#获取数组)
解密数组 = 模块地址 + 到长整数 (#空白地址)
跳到地址 = 解密数组 + 40
Hookcode = { 72, 193, 200, 83, 72, 163 } + 到字节集 (解密数组) + { 131, 120, 8, 0 }
写字节集 (跳到地址, Hookcode, 取字节集长度 (Hookcode))
_HookJmp (跳到地址 + 取字节集长度 (Hookcode), 数组读取 + 8)
_HookJmp (数组读取, 跳到地址)

' 相机读取 = 模块地址 + #获取相机
相机读取 = 模块地址 + 到长整数 (#获取相机)
解密相机 = 解密数组 + 10
跳到地址 = 跳到地址 + 30
Hookcode = { 72, 139, 136, 152, 4, 0, 0, 72, 163 } + 到字节集 (解密相机)
写字节集 (跳到地址, Hookcode, 取字节集长度 (Hookcode))
_HookJmp (跳到地址 + 取字节集长度 (Hookcode), 相机读取 + 7)
_HookJmp (相机读取, 跳到地址)

本人读取 = 模块地址 + 到长整数 (#获取本人)
解密本人 = 解密相机 + 10
跳到地址 = 跳到地址 + 30
本人偏移 = 模块地址 + 到长整数 (#本人偏移)
本人内容 = { 72, 163 } + 到字节集 (解密本人) + { 72, 139, 76, 36, 48 }
写字节集 (跳到地址, 本人内容)
_HookJmp (跳到地址 + 取字节集长度 (本人内容), 本人偏移 + 5)
_HookJmp (本人偏移, 跳到地址)

游戏读取 = 模块地址 + 到长整数 (#读取游戏)
跳到地址 = 跳到地址 + 30
解密游戏 = 跳到地址 + 39
Hookcode = { 80, 81, 232, 0, 0, 0, 0, 88, 72, 141, 72, 32, 72, 137, 17, 89, 88, 72, 139, 76, 36, 56, 195 }
写字节集 (跳到地址, Hookcode)
_HookCALL (游戏读取, 跳到地址)
发表于 2018-8-2 20:42:51 | 显示全部楼层
看到这么好的资源真是高兴,楼主辛苦了!
发表于 2019-1-19 15:07:33 | 显示全部楼层
{2019年01月17日} 春季,爆发全球历史最大金融海啸!{假摔}


作者:   拉撕割
时间 :     2019年01月17日 20:31:35   星期四    狗年十二月十二
             上证综指2559.6④点          七国之乱   赵子阳


本人 邮.箱 :
126  用户名: mmdd2016     s i n a  c o m   用户名:  mmdd2016
126  用户名: iii217               s i n a   c n    用户名:  iii217


突然的,全球金融雪崩 、彻 底 崩 溃 ;
没有什么,“谁也没想到”、“友邦惊诧”黑天鹅白天鹅哥斯拉;
一切都是,蓄谋已久的,精心策划 --- 惊天魔盗团。贼喊捉贼。


1  2019年春季,将会突然爆发,人类最大金融海啸,
    全球股市、金融市场连续跌亭大崩盘。
    {大盘连续或稍稍间断30/40多个跌亭板 }
    太久的忍耐时机筹谋,财狼们终于要动手了;
    虎虎虎。亦喜亦忧。大吉大凶。
    静里忽然动干戈。
    缠中说禅13年之前预言的,2019毁灭性下跌。
    已故“周期天王”周金涛的,“2018年到2019年是康波周期的万劫不复之年”。


2  全球连续跌停大崩盘的见底点位:
    上证综指160点左右,见底{166④的十分之一}。
    以今天上正宗指2559.6④计算,大约“瞬间”跌去 16倍。
    也可能,上证综指95.79点,见底。
    最震撼的推倒重来,竟然只是,洗盘 !冲顶之前的洗盘 !!
    贵州茅台以今天收盘价659.25元计算,跌去32倍 ,
    二次探底历史最低价20.71元。
    2017创71次历史新高的道琼斯,跌去38倍,6④0点见底 ---
    {6④40.08点的十分之一};
    24207.16 --→ 6④0点 ;
    恒生指数跌至1000点见底。
    26755.63 ---→ 1000点   ;   
    仙股满天飞。


谜底,让你吃惊的合不拢嘴。这就对了。
我强调,我重申,股价跌去97% ,跌去97%,不是庄稼们 发 疯 了,
而是,他们,早已筹谋的,既定共同战略布局。
不把散户完全吓的 屁 滚 尿 流,如何能达到,彻 底 洗 盘 的目的 ??
跌去九成,就像1929,对老股民来说,已经习以为常;中国股市,
曾经跌去90%的股票,比比皆是。
跌去九成,已经,无法充分刺激震撼、撕 裂 老股民、私募的神 经 系 统 。


五重斩,五福临门:
5178 ÷ 2 ÷ 2 ÷ 2 ÷ 2 ÷ 2 = 162点
为何,大盘160点左右见底??
本人在:
【2016年3月11日】四论,全球塴盘的见底点位。
【2015年9月26日】三论,全球塴盘的见底点位。
……  ……
几篇文章之中有模糊的猜测论证,网上可以搜到。


忽然之间,天昏地暗,天崩地裂。
朕给出,令庸俗大众惊诧疑惑、无法接受的“庄稼底牌”,是无价之宝。
真理是电,不以任何人,任何权利、任何所谓“大多数”的,意志为转移。


猝不及防,永远出乎散猪意料,“万万没想到”,使之“猜不透”、团团转、
热锅蚂蚁;驱赶围猎,永远使散户沉浸于贪婪恐惧烈火寒冰,追涨杀跌
“动物本能”无法自拔;
是庄稼们百战百胜吃香喝辣的,看家法宝。


见底点位{上证宗指160点或者95.79点},是全球庄稼们{邪.饿.金融精英}蓄谋
已久的共识,不以任何人意志为转移。
即,在见底之前,出抬任何“救市利好”都是徒劳无益瞎折腾。
当见底之时,即便不出抬任何救市措施,股市也会自动“大反转”腾空而起。


中外庄稼亲蜜配合,完成最后的惨烈洗盘。
而直接砸盘、直接做空,导致中国股市血崩的,是中国庄稼 ---- 中国财富精
英之中的精英 --- 资本大鳄。
每一只股票背后,都有庄稼暗中操纵走势。
每一个国家的股票市场,金融市场,都有庄稼总司令暗中主导一切。
黑老大、总指挥,是 黯 黑 帝 国。


索罗斯的,类兽性、反射理论,动态远均衡,大起大落理论。
缠中说禅的,跌停板洗盘法。


3  见底时间:2019年四月至六月全球股市同步见底。
    九州生气恃风雷, 万马齐喑究可哀。
---- 见底以上证综指160{95.79}}点为准 ,见底时间仅为粗略推断。
---- 好深一个坑;假摔,象 真 的 一 样 。
---- 来去匆匆,夏日的大暴雨 ;
       两个月、至多三、四个月之内,完成最后的 溃 坝 式 终极洗盘。
---- 最后一跌的准确时间,可能是,2019年3月29日午夜。
       那时,最疯狂的连续跌停,然后,迅速连续涨停,拉起。荡秋千。


连序跌亭洗盘过程之中,会有反弹诱多,会有横盘迷魂阵,会有底部构
筑 W底的把戏 。
并没有什么,情绪彻底崩溃,破罐破摔,歇斯底里不顾一切 ……
---- 演戏给你看!
       一切都在,沉着冷静,聪明透顶庄稼们的,精确掌控之中。


本人对见底点位、见底时间的推演预测,可能不那么准确。这也,不是什么
大问题。
最关键,全球崩盘的“性质”,是“挖坑”行情,是黎明之前最后最
黑暗最凶狠的一杀。这一点,本人绝对不会错,这就够了,足够了。
但愿本剂疫苗,不会失效。
底部巨量,惊天的底部巨量,全民目击的狐狸尾巴,谁也无法否认。
这就是,庄稼吸筹洗盘的,铁证。


疑似吹鼓手,2018年08月16日海通证券分析师荀玉根表示,A股正处于
第五轮牛熊周期的底部。前四次除2008年那次外,其余三次1994年
7月-1996年1月、2002年1月-2005年6月、2012年1月-2014年6月都是
以时间换空间的震荡圆弧底。(中国证券报)
“磨底是长期的、复杂的过程,期间不排除还会出现巨震。”


暗示股民应该暂时空仓出局观望,不应急于抄底。
“以时间换空间的震荡圆弧底”,目的在于打消散户是否“单针探底”
的疑虑。


为什么,一定是“以时间换空间的震荡圆弧底”;
而不可能是,“以空间换时间的金针探底”??


可能的未来是,当上证综指连续跌停跌破贰佰点,跌破壹佰点之时,
官员们按约定祭出三个救市最大杀器 :
----  取消T+1,取消10%涨跌幅限制,万亿借款央行直接入市。


中国股市,次日,一天暴涨30倍,把所有散户都闪了腰。
中国百姓,早应学会“听反话”。它吹东,那么表明东方有毛坑;
西边才是正确的选择与方向。


4   全球崩盘断头铡刀的利空借口:
     持续上涨90年{从1929算起},终极冲顶之前必然的总洗盘,
     持续上涨90年{从1929算起},终极冲顶之前必然的总洗盘,
     不以任何人,任何事件为转移。
不管,有没有,中美贸易战、全球贸易战,{朝}核危机、特朗普 金 正 恩疯狂
折腾、美国加息 、中国加息、恐怖袭击、斩首遇刺、中国经济下行,债务危机、
公投危机、脱欧危机、减持危机、汇率危机、钱荒危机、质押股票平仓、配资
爆仓、刘姓投资人出事了、注册制、国债收益率、下调评级、程序化自动交易、
软件自动斩仓、新股IPO抽血、索罗斯做空、巴以危机、土耳其叙利亚伊朗阿
拉伯危机、关门危机、废除中岛条约、第二个“广场协议”、地震海啸火山等
自然灾害、最怕不确定 ……
英国脱欧闹剧,拖拖拉拉,淋漓不净,好像,关系着,全人类生死存亡。装腔
作势演戏。
狼吃小羊,与溪水无关。
庄家们刻意制造。蓄谋已久。贼喊捉贼。闪击战。
又一次,剪羊毛,开始了。躲不过的。


所谓“股汇双杀”其实并不存在,或者,那只是一个借口。
看看人民币汇率长期走势图,与中国股市涨跌并无正相关。况且,本币贬值,
股市上涨,才是正常现象。例如,委内瑞拉的万倍通胀,股市年初至今上涨
74倍。
汇市,或者其它乱七八糟,都是 烟 雾 弹 ,股市,才是主战场。


5   全球 崩 盘 的性质{ 唯一原因 } :
     总出货行情爆发了:全球股市90年总出货,中国股市30年总出货。
     总出货之前的总洗盘。底部必放巨量{庄家吸筹}。


2559.6④——→ 1000或者800{反弹诱多} ——→ 160点或者95.79点


腰斩、腰斩、再腰斩、再腰斩。见底。{谁能想到?}
2559.6④点大约开始计算,暴跌、连续跌婷、至1000点{或800点},诱多
反弹;然后,再暴跌、连续跌亭,至160点,真正见底。
===== : 6124 ---- 998 ---- 160{100}
                  以998为轴心,以6.136倍为常数的等比数列。
                  第一轮至“998或800”的下跌,只是下跌中继;反弹诱多。
                  第二轮跌破上证综指200点的连续跌停,才是,毁灭性的。


老股民们,不要天真幼稚,万众瞩目的上正宗指998,绝不会是,绝不会是庄稼
既定的见底点位。
90年总出货之前的总洗盘,一定要扑熄散户心中所有的希望火焰,一定要使
散户跳娄尿裤肝胆俱裂撤底绝望,庄稼们才会,微笑见底。要有创意。
还记得妈,印尼 1226 大海啸来临之前,大海的突然退潮??


洗盘完成之后,接下来,连续涨停冲顶,上正宗指七万五千点。10个太阳。
所有股票创历史新高。{人类历史上最大的牛市}
工商银行:161元;中国石油:200元;贵州茅台:一万元
彻底崩溃之前,氢弹级别大萧条之前,最后的疯狂,回光返照。
过把瘾就死。


即,1929以来的90年总出货行情,将在,2019年全面爆发。


全球90年{1929}总出货路线图:
6124 ——→ 160{100} ——→ 75000 ——→  75点{或41.63点}。
     333 ÷ 2 = 166.5 ≈ 160点    333 ÷ 8 = 41.63点


连续跌婷,160{95.79}点见底;连续涨停,75000点见顶;
行情拖的越久,庄稼们的耗费就越大,就,越需要更 剧 烈 疯 狂 的震荡,来,
获取收益。唯有如此,才能,不赔钱。
上正宗指七万五千点见顶之后,接下来,一路俯冲,不断救市利好抽动反弹,
与极度亢奋的散户阴阳相合,总射精。
上正宗指七十五点见底。鬼哭狼嚎中,人类最大大萧条全面爆发。
十八世纪中叶,英国人瓦特 改 良 蒸 汽 机,蓬 勃 异 彩 的 工 业革命,技术创新
文化创新制度创新,人类文明新纪元。
如今,像一头老弱疲病的老牛,再也冲不动了。
资本主义周期性大萧条,是不以任何人意志为转移的,客观规律。
看清楚,今天全球经济,已经,债台高筑,苟延残喘,走投无路;
全靠印钞票支撑。{一次次吸食栤毒强刺激,竭泽而渔}
文明的拐点 。
比1929震撼100倍的大萧条,已经无可避免。
正因为如此,金融精英们才会,猛拉一把,出净手中股票,然后,逃命而去。
要完成90年总出货,必然要,最彻底的洗盘,这就是,即将爆发的,
“人类最大金融海啸”的成因。唯一成因。
绝不是,黑天鹅、灰犀牛、明斯基时刻 ;纯 人 祸,招摇撞骗把水搅浑。


经此一役{第叁次世届大战:2至4年},按嘿帝国将中国经济撤底摧毁。
终于除去心腹大患,可以安心睡觉了。
经此一役{第叁次世届大战:2至4年},按嘿帝国将中国经济撤底摧毁。
终于除去心腹大患,可以安心睡觉了。
击溃欧元,搞垮人民币,从而,确保了,美国、美元的,独一霸权稳
如泰山。{苏联、萨达姆}
印钞权、世界货币发行权,才是,最核心最重要的利益,压倒一
切命根子。
老大,岂容老二稳步做大??从古至今。


6   给散户的建议:
     即将的,末日崩塌,一切外在表象,都与1929 大 崩 盘,一 模一 样 。
     好像一模一样,但一个是虚惊,一个是实祸;一个真跌,一个假摔。
     四门乍辟,突如其来,惊恐万状,鬼哭狼嚎跳楼,炸平庐山,地球停转;
     惶惶不可终日,好像全人类明天就要灭绝。
     迷雾重重无底洞,斩钉截铁,套牢一切敢于抄底者,要多狠有多狠。
     刚刚还是笑颜温存,突然翻脸,一巴掌打蒙,趁其惊恐疑惑不知所措,迅速
     完成,强 奸。
     最可恨,扯破喉咙摇旗呐喊兴风作浪,媒体{庄稼利益共同体}的助纣为虐。
发表于 2019-1-19 15:09:09 | 显示全部楼层


6   给散户的建议:
     即将的,末日崩塌,一切外在表象,都与1929 大 崩 盘,一 模一 样 。
     好像一模一样,但一个是虚惊,一个是实祸;一个真跌,一个假摔。
     四门乍辟,突如其来,惊恐万状,鬼哭狼嚎跳楼,炸平庐山,地球停转;
     惶惶不可终日,好像全人类明天就要灭绝。
     迷雾重重无底洞,斩钉截铁,套牢一切敢于抄底者,要多狠有多狠。
     刚刚还是笑颜温存,突然翻脸,一巴掌打蒙,趁其惊恐疑惑不知所措,迅速
     完成,强 奸。
     最可恨,扯破喉咙摇旗呐喊兴风作浪,媒体{庄稼利益共同体}的助纣为虐。


历史,总是惊人的相似,但是,历史不会简单重复。
本次总出货行情,与1929的区别是:双黄蛋。
1929,是一头栽下去。
本次,却是先{N次}假摔,超级惊吓,完成洗盘,榨出全球经济最后的能量,
然后,再火红冲顶完成总出货。
狡诈庄稼的心思,你能看清几步?世事如棋局局新。
我们所看到的、听到的一切,都是精巧布设的骗局、精巧布设的陷阱。
利益,才是永恒的真相。


千载难逢黄金坑;大恐布表象之下的大惊喜、大财运;披着狼皮的牛。
黎明之前,暗夜最凶狠的反扑;但是,怎样的黑暗,也无法阻挡黎明的到来。
倒春寒,最凛冽的倒春寒;但是,再怎么狂猛的倒春寒,也从未阻挡住,
春的脚步。
虚惊一场,虚张声势空城计。
暴雷霹雳黑雨倾盆,然后瞬间,雨过天晴骄阳似火。
千万不要卖掉股票{几乎是,任何点位},相反,要大胆抄底。请,经受住最后
的考验痛快洗礼。
一口气好忍。因为那时,股票价格已经远远低于庄稼们的平均持仓成本,所以,
他们绝不敢在底部长时间停留。 { 那时,庄家比散户更加,忧心如焚 }
最恐怖的连续跌停,恰恰说明,庄稼们害怕了。色厉内荏。
风雨之后,必见彩虹。立贴为证。
---- 不要被 摄 魂 怪 洗 盘 吓死,富贵险中求。最 大行情,一生,就这一回。抓
       住了,一辈子吃喝不愁。


突然莫名其妙不顾一切的疯狂跳水,看看吧,多便宜、多不可思议的601,想干什么?
岂不让人疑惑??
逆天之物,必有妖孽:泰国虎庙。
---- 人生在世,总要有些勇气决断 ;超额收益,总要承担一些,必然风险。
听朕发令枪,精确抄底,动用你总资产的15% ,分次建仓,就可以,显著改善你的
生活。
--- 今时今日,百业萧条中国,最大的另类商机。
---- 进化,是,敌我双方同时进化。
敌人往往会利用,你以前的经验混淆你。
庄稼知道,散户都是胆怯迷糊的。
巨震暴跌突然发疯,即使股价已经便宜的让人心痛,散户依然,习惯性,习惯性惊
弓之鸟,等待着,等待着“稳定”,大势明朗,再买入建仓。
问题是,这一次,情况不同,新花样;
问题是,到那时,股价已然连续涨停腾飞而起,良机已然丧失。
…… 眼红饥渴追高买入,将又一次,沦为被套的 宰 割 鱼 肉。
就现今而言,买入,任何时间,任何价位,并且坚定持有死多头,忍住,大无畏与
庄稼同归于尽,谁怕谁?钱,就稳稳赚到了。
至少,不要,底部割肉。
无畏,而非盲动,来源于朕,长久深刻的思索、知识。


说破,庄家的大谋略,一捅就破的那张纸 :
空城计,一大推黄金抢着送卖白菜价。
虽然,跌的异常惨烈史无前例,却绝不敢,底部稍长时间的停留。
搞不好,庄家就要,赔了夫人又折兵;
所以,才,斩钉截铁气势如虹虚张声势。


一无所有 …… 不要跳楼,不必忧心,到那时,朕将发布一系列应对方法,
不但转危为安,而且会大赚一笔。皎皎衣裳九万钱。{毛衣战?}
猝不及防,一生之中最大的一波行情,扑面而来;能不能,抓住??
股市是“多”与“空”的对立统一体,“多”与“空”两者互为自己存在的
前提,打击空头就是打击多头,消灭空头就是要消灭股市。
没有熊市,就没有牛市,没有低位建仓,哪来高位抛出获利??
涨的再好,再大的行情,你是空仓,又有何益  ??
没有播种,哪来收获??
烈火真金、大浪淘沙;
既然,已经是世界末日,与其割肉出局,还不如死扛,保留一点点火种。
猪年就要到了,还记得上一轮2007年吗 ?准备好战斗吧 !
纵生死,劫火洗乾坤,齐欢悦。


轰 轰轰 历史最高价的贵州茅台、道琼斯,历史最低价的中国石油,嘭嘭嘭
连续涨停的上市新股,诡谲变换,黑云翻涌,天地晦盲阴阳反背,完美风暴雪,
就要来了!!


只跌不涨,只跌不涨的奇葩;今天现在中国石油股价是7.31元,历史最低价
是6.99元。
世界上,是否存在,只跌不涨的股票 ?还是,亚洲最赚钱的公司。
想想看,简单常识,庄家是否可能,在这个价位,完成总出货??
“在中石油重上48.62元、百元中石油狂欢之前,本轮行情,股市绝无
见顶的可能”。
老股民记住,相信这一句,就可以了。
即,5178 远 远不是,终极大顶。
       5178,仅仅是,第一浪。
最起码,保留20%的仓位,即可稳赚不赔。
既然,中石油现在没有完成总出货,那么,中国股市就不可能完成总出货,
那么,全球股市就不可能已经完成总出货。这一点,本文7万7千汉字
的"完整版"中,有较详细的论述。


吸取教训,沉着应对,不要瞎激动瞎积极 文 化 大 革 命。
救市、爱国  爱党爱人民喊得最响的,难说是不是,阴毒叵测之蛊鬼。


7   祸 不单行。
     对中国而言,人类最大金融风暴,那只是,毛毛雨。
     紧随而至的,SS XX DD BB ,才是,中国迫在眉梢的,灭 顶 之 灾 。
     最最最重要。
     足以称得上,人 类 最 大 浩 劫 。瞬间毁灭。关注湖北。
     2019年,气象--地震--经济超级灾害链,世界末日,终于来到了。


     起来 , 不愿做奴隶的人们;
     把我们的血肉 , 筑成我们新的长城;
     中华民族到了,  最危险的时候;
     每个人被迫着,  发出最后的吼声。


     隔膜的薄冰融化了,湖水是那样透彻,被雪和谜掩埋的生命,都在
     春光中复活。一切都明明白白。


     枕上雪冰封的爱恋,真心相拥才能融解;
     风中摇曳炉上的火,不灭亦不休;
     等待花开春去春又来,无情岁月笑我痴狂;
     心如钢铁任世界荒芜,
     爱是翼下之风, 两心相随自在飞 。


8   本文为“缩略版”。还有一些话、一些应对,没有说。















如上图,红色,是 上 证 综 指 30年移动平均线,正好
贯穿998、1849,和现在的2500点。
代表了,中国 长 期 股 市 参 与 者 的 平 均 持 仓 成本。
或许也可以认为是,庄家的平均持仓成本。
跌破2500,庄家就要赔钱。
30年均线,是分水岭,是庄家卖出与买入,出货与吸筹吃进股票
的分水岭。
机器思维、电脑思维的庄家,在点位、时间问题上,绝不会搞错。
----基本生存技能。
就目前而言,
2500之上,是庄家如何诱多出货的问题;
2500之下,是庄家如何,制造恐慌绝望,迫使散户割肉出局的问题。




















注意以上两张图片,恒生指数三次暴跌之前,明显增加的成交量,是先知先觉
同心协力的庄家们,疯狂出货所致。非常明显的预兆。
非常明显简单的预兆,可是,千千万股票分析师,整天口若悬河,却没有一个
看到。{就是不告诉你}
2019年01月17日,港股“佳源国际”、“阳光100”、仁天科技“,一天暴跌
80% 、65% 、73% 。大地震要来了,灵敏的老鼠们,争相逃窜。















2018年11月13日,悄然不觉中,创业板成交量创历史新高{8729万手};
那天整个A股成交量602.26亿股,创2016年11月15日以来新高。
没有什么,偶发突然莫名其妙。
历史新高的成交量,是先知先觉同心协力的庄家们,疯狂出货所致。
不高不低的点位,散户们晕晕乎乎举棋不定,庄家早已坚定明确了,
未来趋势。











中国股市的精神标杆 ---- 贵州茅台 :
当贵州茅台跌至20.71元,二次探底历史最低价之时,
该股见底;而且那时,中国股市、全球股市,同步见底。
当贵州茅台涨至壹万元,该股见顶;那时,中国股市,
全球股市,同步见顶。
系统、全息、缩影。













在中国石油重上48.62元,百元狂欢扬眉吐气,火热巨量成交,
庄家完成出货赚到钱,之前,
牛市,绝无终结的可能。
不要,被庄家最后、最疯狂惨烈的洗盘吓住,自己底部割肉
倒在黎明。
最起码,保留20%的仓位,即可稳赚不赔。
保留20%的仓位,即可稳赚不赔。


2015中石油的放量反弹,性质是庄家半山腰的诱多出货,而非见底。
跌的够久,价钱够低,一反弹,散户蠢蠢欲动想抄大底,就被庄家
套住了。
摸不透你散户小九九,人家凭什么在股市上混 ??











自从2018年02月05日以来,美股波动率明显增加。
山雨欲来风满楼,突然的大阴大阳,技术上叫做“飞沙走石”,是做顶逃跑
的标准形态之一。















憋的好难受。
十年长牛,道指史无前例十年长牛背后,
你是否看到,一头疯熊的歇斯底里,咬牙切齿 ??
做盘,这就是索罗斯动态远均衡的做盘。
大起大落理论,类兽性。
不必惊讶,道琼斯单日暴跌30%至50%的极端走势,
那只不过是,迪士尼乐园的惊悚过山车。
虚惊一场。2019天雷无妄,无妄之疾,勿药有喜。
即,不要,瞎折腾。









侠客岛:赵正永霸道无大局意识 是陕西官场乱象根源
2019年01月18日 00:28:13
来源:侠客岛


点击按钮快速添加回复内容: 支持 高兴 激动 给力 加油 苦寻 生气 回帖 路过 感恩
您需要登录后才可以回帖 登录 | 注册

本版积分规则

小黑屋|手机版|Archiver|看流星社区 |网站地图

GMT+8, 2019-2-22 15:08

Powered by Discuz! X3.4

© 2001-2017 Comsenz Inc.

快速回复 返回顶部 返回列表